Motor gestotter

Buggy-Club Buggy - Alles zum BCB-300. Auch historische Infos zu unserer Buggy-Initiative.

Zündaussetzer

Beitragvon toto » 24. Jan 2008 21:57

@ BuggyHocke,

zum Thema Zündanlage :

Ich selber habe auch vor kurzem Probleme mit meinem BCB300 gehabt !
Aus heiterem Himmel war bei einer Sonntag-Ausfahrt Leistungsverlust und
Motorgestotter zu bemerken !
Bin trotzdem weiter gefahren , da er ab und an wieder 100% lief !
Der Buggy stotterte so bei Halbgas (ca. 50 Kmh ) und knallte auch ab und zu !
Dann wiederum rannte er wie irre !!

Da ich aber vorher am Vergaser gebastelt hatte , fiel die Vermutung eher auf
" Falsch Luft " ziehen !! Nix da ! Der PicUp war def. ( Kabelbruch ! )
Bild

Egal , jetzt läuft der Motor wieder .

Gruß Toto
Benutzeravatar
toto
Mod-Team
Mod-Team
 
Beiträge: 1499
Registriert: 16. Mär 2005 01:14
Wohnort: 47 *** Duisburg
Buggy: BCB 300-1

Beitragvon BuggyHocke » 24. Jan 2008 23:23

klasse....pack ich gleich mal mit Prio 1 auf meine "muss ich noch checken" Liste

sobald ich mal wieder dazu komme etwas zu machen gebe ich bescheid
BuggyHocke
 

Beitragvon BuggyHocke » 9. Feb 2008 21:41

hallo again...hatte heute mal ein wenig Zeit...also alle Steckverbindungen gecheckt und tatsache, war der eine Stecker (grün) an der Zündspule locker.....nicht ab, aber locker.....

also zusammengedrückt, wieder drauf, und siehe da er läuft wieder :crazy:

Habe jetzt zwar einen platten Vorderreifen, aber da weiss man ja schliesslich woran es liegt und es lässt sich schneller beheben ohne ewiges Suchen....


Also nochmal danke an alle die sich die Zeit genommen haben bei der Fehlersuche zu helfen!!!
BuggyHocke
 

Re: Motor gestotter

Beitragvon adlerauge666 » 26. Apr 2017 19:02

hallo zusammen .

meiner ruckelt auch wenn er warm ist und hat zündaussetzer. wenn ich von gas gehe geht er ( so bei ca 30 - 40 km/h ) , dann plötzlich läuft er normal für kurze zeit usw.....

habe gesehen daß ein grünes kabel lose übern vergaser liegt und weis nicht wo das hin gehört ?

( zweii grüne und ein gelbes kommen da an )

das gelbe und ein grünes sind angeschlossen , das andere grüne ? :wein:

gibt es bilder wo diese kabel angeschlossen sein müssen ?

wäre für hilfe sehr dankbar , da ich bald auch wieder fahren möchte :crazy: :toast:

danke schon mal für eure hilfe.

gruss bernhard
Benutzeravatar
adlerauge666
Neuling
 
Beiträge: 4
Registriert: 20. Apr 2017 15:42
Wohnort: Volkach
Buggy: BCB 300

Re: Motor gestotter

Beitragvon Mentos77 » 28. Apr 2017 12:34

Ist zwar schon lange her aber kann es sein das das grüne, einzeln Kabel das für den Temperaturwarnschalter ist. Wenn der Schalter wegen hoher Temperatur gegen Masse durch schaltet pieps es vorne im Cockpit. Wenn du das Kabel also einfach so gegen Masse hälst müsste es auch piepsen.
Das hat aber nix mit deinem stotternden Motor zu tun.
Da gab es eigentlich oft die Sache mit der Kaltstartautomatik und schlechten Benzinfilter, die den Sprit nur langsam nachlaufen gelassen haben.
Gruß
Mentos77
--> GOKA 1300 NeSS <--
Wer später bremst ist länger schnell
Mentos77
Rasanter Raser
Rasanter Raser
 
Beiträge: 350
Registriert: 26. Dez 2006 18:40
Wohnort: 56825 Weiler
Buggy: GOKA 1300 NeSS
Shark BCB 300 (noch)

Vorherige

Zurück zu Shark BCB-300

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste