Quadix 800, Anlasser & Motorlauf

Allgemeines zu Buggies, neue Buggy Modelle usw.
Hier nur schreiben, wenn es kein passenderes Forum gibt.
Antworten
Mandrake
Neuling
Beiträge: 4
Registriert: 29. Aug 2019 19:10
Buggy: Quadix 800

Quadix 800, Anlasser & Motorlauf

Beitrag von Mandrake » 24. Okt 2019 20:02

Moin moin,
mein Gefährt ist ein Quadix 800 4x2 aus 2014 und ich habe folgende Probleme:
1. Der Anlasser rastet nicht immer ein. Nach dem Einlegen des zweiten Gangs und dem Hin- und Herschieben des Fahrzeugs, kann man 2 - 3 mal machen, startet der Motor. Den Anlasser schließe ich somit aus. Da der Motor auch im Matiz verbaut ist, kann ich mir nicht vorstellen, dass das normal ist!
2. Nach dem Starten nimmt der Motor nur unwillig Gas an. Vom Gefühl her Krafstoffmangel. Fährt man in diesem Zustand ca. 10min, macht den Motor aus und startet neu, ist alles in Ordnung.
Dieses Problem ist mir auch bei starkem Regen aufgefallen. Hat da jemand eine Idee??

Benutzeravatar
bartho
Premium-Member
Premium-Member
Beiträge: 4020
Registriert: 8. Jun 2007 19:53
Buggy: Kinroad 650 AS
Wohnort: Halle/Saale
Kontaktdaten:

Re: Quadix 800, Anlasser & Motorlauf

Beitrag von bartho » 24. Okt 2019 20:38

zu 1.) bau den Anlasser aus, und schau dir den Starterkranz auf der Schwungscheibe an- und das über den gesamten Umfang ( also Motor ein mal durchdrehen). Wenn der Zahnausfall hat, muss das Getriebe raus und ne neue Schwungscheibe- bzw. wenn es den einzeln gibt- ein neuer Starterkranz drauf. Ist da alles I.O. Anlasser zerlegen. Also erst mal nur den Magnetschalter abbauen, die Hebelei reinigen und gängig machen, und gucken das das Ritzel auf der Welle schon gängig ist.Meist hast du dann schon einen Erfolg.
zu 2.) Mit ziemlicher Sicherheit irgend ein elektrische Problem mit der Einspritzung/ Kaltstartanreicherung/ Motorregelung. Ich würde jetzt als erstes mal alle Stecker die mit Motorregelung/ Einspritzung/ Kraftstoff zu tun haben trennen, auf Nässe oder Korrosion prüfen, ausblasen und mit nem ordentlichen Kontaktfett behandeln. Damit meine ich ALLE - auch vom Steuergerät, Stromverteilung und auch alle Massepunkte und Sicherungen.
Reden ist silber- Schrauben ist gold

Mandrake
Neuling
Beiträge: 4
Registriert: 29. Aug 2019 19:10
Buggy: Quadix 800

Re: Quadix 800, Anlasser & Motorlauf

Beitrag von Mandrake » 9. Apr 2020 20:15

Moin moin bartho,
muss mal ein dickes Lob loswerden. Habe jetzt endlich meinen Buggy überholen können - Garage um die Ecke bezogen!
Anlasser ausgebaut und den Zahnkranz befundet. Der ist i.O. Den Magnetschalter gereinigt und gefettet.
Des Weiteren habe ich die Zähne vom Anlasser mit dem Dremel "optimiert".
Ergebnis: Startet bei jedem Anlassen und bei jeder Motortemperatur. great!!!
Beim Zweiten Problem habe ich alle Steckverbindungen getrennt und nach dem Reinigen die Kontakte mit Polfett geschützt. Bei meinen ersten Touren ist kein Problem in Bezug auf Rundlauf mehr aufgetreten.
Ob das an der trockenen Garage, den sonnigen Tagen oder am Fett liegt wird sich im Laufe der Saison zeigen.
Wie eingangs erwähnt :clap:

Benutzeravatar
bartho
Premium-Member
Premium-Member
Beiträge: 4020
Registriert: 8. Jun 2007 19:53
Buggy: Kinroad 650 AS
Wohnort: Halle/Saale
Kontaktdaten:

Re: Quadix 800, Anlasser & Motorlauf

Beitrag von bartho » 10. Apr 2020 19:15

Danke für die Blumen :toast: :clap: Und beim Kontaktfett ruhig immer Großzügig sein- "wo Fett ist, ist kein Wasser" hat mein Lehrmeister immer gesagt. Ich nehme übrigens Kontaktfett von Ford ( 1122540) - warum wohl :wink:
Reden ist silber- Schrauben ist gold

Antworten